Masahiro Okubo

error @tailwindcss/postcss7-compat@2.1.2: The engine “node” is incompatible with this module. Expected version “>=12.13.0”. Got “10.24.0”

error @tailwindcss/postcss7-compat@2.1.2: The engine “node” is incompatible with this module. Expected version “>=12.13.0”. Got “10.24.0”
yarn --ignore-engines

で解決できました

参考記事

https://github.com/gilbarbara/react-joyride/issues/131#issuecomment-253319816
Buy Me A Coffee

関連記事

copyright© 2016-2021 Masahiro Okubo